Weverton Barros

Membro
  • Total de itens

    12
  • Posts no chatbox

    13
  • Registro em

  • Última visita

  • Dias Ganhos

    2

Weverton Barros ganhou no último dia Março 15

Weverton Barros teve o conteúdo mais curtida!

Sobre Weverton Barros

  • Rank
    Membro ativo
  • Data de Nascimento 13-12-1986
  1. Boa Tarde, To instalando e configurando aqui o GLPI e queria saber se caso eu configurar tudo sem essas santa extensões ele pega normalmente ? Pelo que eu analise aqui na questão ela são extensões opcionais e não e obrigatoriamente necessário instalar. Já que não consigo de jeito de nenhum resolver esse mistério quero logo começar e quero ajuda de vocês.
  2. A extensão APCu não está presente

    Me passa uns passos a passos novamente, quero muito refazer tarefa e verificar qual foi meu erro.
  3. A extensão APCu não está presente

    Ja fiz isso sim, tanto apache como banco e o computador e navegador tbm. Eu fiz os passos mais quero refazer esses passos e vê o que estar errado e onde estar errado e resolver isso rapidamente pelo menos APCu me ajuda e orienta aqui ?
  4. A extensão APCu não está presente

    Bom Diaa, To trabalhando na configuração do GLPi e estar faltando essas extessões, sinto que mais na frente elas vão fazer falta e entao prefiro tentar resolver logo para assim começar a usar o GLPi Client. COLOQUEI JA REMOVI APC PARA REFAZER ISSO TURMA
  5. Instalação do APCu em relacao a versao do PHP 7.3.5

    Turma eu consenguir apos muita luta entra no PHPInfo.php Obs:. VC TEM QUE CRIAR O ARQUIVO phpinfo.php e colocar na pastar htdocs, so isso e funciona turma. Obs.: Como sabe o pacote(dll) em relação a minha versão php, que baixo para assim configurar a extessão APCu ???
  6. Instalação do APCu em relacao a versao do PHP 7.3.5

    Bom Dia, Eu criei o documento na pasta www creio que seja a pasta public html. Mais o "localhost/phpinfo.php" nao abre nao sei mais o que fazer soluçoes ?
  7. To aqui trabalhando na configuração de um Servidor de GLPI para a empresa que eu trabalho. E quero muito executar essa tarefa com excelências de forma a concluir com exito.  

  8. Boa tarde, Estou aqui mais uma vez queria a ajuda e suporte de vocês, eu to com a extensão APCu faltando para sua devida instalação no GLPI para que el funcione 100% e gostaria muito da orientação de vocês qual a versão do APCu que devo baixar no diretório ? Queria muito a orientação de vocês. Mandei 2 telas uma com a versão do PHP e outras informações e outra sobre as extensores. Me ajudem pela amor de Cristo.
  9. 102-ativando-zend-opcache-e-apcu-do-glpi-no-windows/

    To lhe mandando aqui pq pode ser que outra pessoas estejam com essa mesma duvida. Queria saber o local que ponho o phpinfo.php. Mandei as telas para da uma ajuda. phpinfo.php.txt
  10. Boa Tarde, Eu não se é os plungins ou a extensao APCu que ta faltando mais nao consigo acessar o GLPI na minha rede de outra maquina nao. Eu ja configurei o ip da maquina que ele estar lotado e mesmo assim na maquina cliente minha aqui não consigo acessar essa e meu Deus to de maos adadas aqui e sem saber o que fazer. Eu já coloquei o Ip do servidor aqui e coloquei o nome da intranet completa e nada ainda. Qual solução de vcs em ???
  11. To com esses acho que extessoes ou plugins faltando e acho que ta afetando o glpi. ja esse Zend eu conseguir instalar ele e configurar mais esses APCu eu ainda não conseguir e seguir os passos a passo direitinhos. Sobre o APCu devo baixar um aquivo e desconpactar ele e lançar na pastar ext do php, ate aqui OK. Obs:> Eu to com um duvida na versao do pacote de qual baixar e na versao do meu PHP pelo que vi o meu e 7.3.5 mais as versoes que tem la do APCu e abaixo e umas tem 64 bits e outras tem 86 e ainda tem outras aqui fiquei voando e queria ajuda de vcs pela amor de Deus.
  12. ativando-zend-opcache-e-apcu-do-glpi-no-windows 7

    Boa tarde, eu instalei o GLPi e verifiquei que estar faltando essas duas extessoes aqui e o zend seguindo o passo a passo dos amigos no google eu conseguir configurar agora esses APCu eu ainda não conseguir. Queria a orientação e ajuda de todos voces aqui. Como sei qual a versao do meu PHP ? Qual a dll eu deevo baixa ali daquelas versoes do APCu? Pelo que vi e pesquisei aqui meu PHP ele e 7.3.5 à 7.4. Neste caso me ajudem pela amor de Deus. Meu email: [email protected] espero uma ajuda uma luz pela Amor de Deus !!